D-Link DGS-3130-30PS/E D-Link DGS-3130-30PS/E 30Port PoE Switch síťový switch

Kód: C3798620
Výrobce: D-Link
Dostupnost: k dodání 2 - 5 dnů
Cena: 44 319,- Kč s DPH

STPřidat do košíku



Popis
2x 10GBASE-T, 4x SFP portů s 10 Gigabit
Připojte oblasti své sítě s 10-gigabitovým tempem a spojte ještě větší vzdálenosti s optickými kabely.

Fyzické ukování
Až 9 jednotek na jedno zařízení na STack1 s maximálně 324 porty a šířkou pásma až 80 GB. GB.

Funkce Layer 2
Mimo jiné Flow Control, Link Aggregation, Ethernet ring ring Protection Switching (ERPS), napínací Tref Protocos, Loopback Detection, IGMP/MLD Snooping.

Funkce Layer 3
Mimo jiné až 16 IP rozhraní, filtrování IGMP, Neighbor Discovery Protocol (ND), ARP-proxy, VRRP.

RIPv1/v2/ng
Určuje nejlepší trasu k cíli v síti.

Static routing
Můžete si letech 3 Traffic mezi přepínači, i když jsou segmentované do reproduktorů VLAN.

CLI podle průmyslového standardu
Podporuje povelovou řádku (CLI), která je plně v souladu s průmyslovým standardem.

Dvojí obraz
Testování konfigurace bez rizika.

Vyšší hustota portů. Silné funkce Layer-3.
Řada DGS-3130 vyvinutá pro malé až střední podniky nabízí jednotný obraz softwaru s funkcemi L2 a L3, 10 Gigabit porty a vyšší hustotu portů díky fyzickému cyklu. Díky všem těmto vlastnostem se přepínače skvěle hodí do různých prostředí a struktur, včetně aplikací Metro Ethernet.

Vynikající spolehlivost.
Rozšířené funkce L2 a L3 včetně bezpečnosti portů, funkce Storm Control, napínací Tree Protocos, IGMP/MLD Snooping a IPv6 ND. Možnosti řízení, jako je vícejazyčné webové rozhraní a CLI podle průmyslového standardu, a podpora více image a konfigurace.

6 10 gigabitových portů, fyzické ucking pro vyšší počet portů a integrované G.8032 Ethernet Ring Protection Switching (ERPS), které minimalizuje dobu obnovy spojů na 50 ms. Rozhraní USB 2.0 je k dispozici pro uložení konfiguračních souborů, obrázků člunu a systémového protokolu. Kromě toho všechny modely podporují externí napájecí zdroj s redundantním napájením, aby byla zajištěna maximální dostupnost.

Komplexní bezpečnost.
Patří mezi ně nejnovější bezpečnostní funkce, jako je Access Control Lists (ACL) pro obsah paketů a multilayer a Storm Control. Náš exkluzivní D-D-Link Safeguard Engine byl vyvinut pro ochranu vaší sítě před zhoubnými útoky na přenos dat.

S IP portem MAC můžete propojit Quell IP adresu s Mac adresa a definovat číslo portu pro rozšíření kontroly nad uživatelskými přístupu. Další výhodou ovládání je DHCP Snooping: Při zaregistrování přepínačů IP v MAC kombinacích tak, že zkoumají balíčky DHCP a ukládají je do pozitivního seznamu IMPB.

Jednoduché pokyny pro řízení přístupu.
Switche nabízejí několik mechanismů autentizace, jako je 802.1X, řízení přístupu pomocí webu (WAC) a MAC řízení přístupu (MAC) pro přísnou kontrolu přístupu a snadné poskytování. Po ověření lze každému hostiteli přidělit vlastní pokyny, jako je členství v síti VLAN, QoS (Quality of Service) a ACL pravidla.

Bezpečnostní funkce Microsoft® NAP k provádění směrnic nutí dodržovat požadavky na stav sítě. Tak můžete chránit síťové zdroje před ohroženými počítači.

Všestranná správa provozu.
Rozsáhlé funkce multilayer-QoS/CoS zajišťují, že kritické síťové služby jako VoIP, videokonference, IPTV a IP-video monitoring jsou vždy prioritou, zatímco 10 gigabitové porty poskytují potřebnou šířku pásma. Díky provozu Shaping je šířka pásma pro tyto služby rt, i když je síť vytížená. S podporou multicastu L2 je série DGS-3130 připravena pro rostoucí IPTV aplikace.

Hostince IGMP/MLD Snooping umožňuje připojení více účastníků pomocí rozhraní fyzického rozhraní. Pomocí ISM VLAN lze přepínače vysílat přes multicast VLAN, čímž se šetří šířka pásma a zvyšuje se bezpečnost sítě Backbone. Pomocí ISM-VLAN profilů můžete rychle a jednoduše nastavit nebo nahradit předdefinované multicastové registrační údaje ze všech portů. Selektivní Q-in-Q umožňuje cíleně vybrat VLAN Traffic.

PoE s kapacitou až 740 W2
Modely 30PS a 54PS mají PoE kapacitu 370 W. k dispozici je také 740 W.

Bezplatné služby Next Business Day
S produkty D-D-Link Business získáte bezplatnou službu Next Business Day a získáte rychlou náhradu za vadné přístroje.

Naše služba Express-Support nabízí podnikům nejlepší podporu pro jejich individuální síťové prostředí. Naše rozšiřující sady pro a servis prodlužují délku a minimalizují výpadky.

Tento text byl přeložen strojově.

Vybavení

  • Management řízený L3 na webovém základě
    Podpora Quality of Service (QoS)
    Počet ethernetových portů na bázi připojení RJ-45: 24
    PODPORA 10 G 10BASE-T, 100BASE-T, 1000BASE-T
    Adresovací tabulka MAC: 16384 zápisů kapacita: 168 Gb/s ovladatelná Multicast
    Seznam kontrol přístupu
    Stohovatelná montáž do racku
    Stejnosměrný proud Power over Power Ethernet (PoE)

Vlastnosti

  • Jednotný software s silnými funkcemi L2 a L3
    6x 10 gigabitové porty
    Ochrana proti přepětí až do 6 kV pro gigabitové ethernetové porty
    Možnosti PoE s RPS celkem do 740 W.
    D-Link SafeGuard Engine
    Omezená životnost při registraci
Technické parametry
Barvašedá
Rozměr, hloubka430 mm
Vnější výška44 mm
Vnější šířka440 mm
Rozhraní: USB 2.0 (základní deska)1 x
Typ (výrobce)D-Link DGS-3130-30PS/E 30Port PoE Switch
Provozní hluk (max.)53.4 dB
Spotřeba proudu za provozu38.74 W
Napájení100 - 240 V
BezpečnostSNMP · SNMPv3 · SSH-2 · SSL/TLS
Hmotnost5.6 kg
Kategorie produktusíťový switch
Provozní rozsah teplot (T-T)0 - 50 °C
Počet portů Power over Ethernet plus (PoE+)24
Typy přepínaných ethernetových portů RJ-45Gigabit Ethernet (10/100/1000)
Počet přepínaných ethernetových portů RJ-4524
Celková zatížitelnost Power over Ethernet (PoE)370 W
Vyrovnávací paměť pro pakety2 MB
Virtuální vrstvení (jednotky)32
Fyzické stohování (jednotek)9
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
LED indikátoryAno
Protokol trasyRIP
Ochrana heslemAno
Kapacita přepínání168 Gbit/s
Síťové standardyIEEE 802.1D
IEEE 802.1Q
IEEE 802.1p
IEEE 802.1s
IEEE 802.1v
IEEE 802.1W
IEEE 802.1x
IEEE 802.3ad
IEEE 802.3af
IEEE 802.3ah
IEEE 802.3at
IEEE 802.3az
IEEE 802.3x
Tepelné vyzařování1550.92 BTU/h
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
AutentizaceAuto VLAN, ověřování na základě MAC, ověřování na základě portu
ARP inspekceAno
Počet slotů modulu SFP+4
CertifikaceFCC třída a, CE CE třída a, VCCI třída a, IC, RCM, BSMI
Napájecí konektorVstupní AC zásuvka
Podpora kontroly tokuAno
Podpora napájení po Ethernetu (PoE)Ano
Podpora MIBRFC1065, RFC1066, RFC1155, RFFC1151, RFC2578 MIB STRUCTURE • CONCISE MIB DEFINITIONS • RFC1213 MIBII • RFC1215 MIB TRAPS CONVENTION • RFC1493, RFC4188 BRIDGE MIB • RFFC1157, RFC2571, RFC2572, RFC2573, RFM2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPV2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONV2 MIB • RFC1398, RFC1643, RFC1650, RFFC2358, RFC2665, Etherlike MIB • RFC3635 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • skupina Interface MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • ot uploads a stahování (D-D-Link MIB) • Trap MIB (D-D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entitity MIB • VRRP 2 • RIPv2 RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgstandardizovaný Interface MIB • DDM MIB (D-D-Link MIB) • Private MIB • MIB for D-D-Link zone Defense • RFC3621 Power Ethernet Power MIB • DDP MIB • LDP-MED MIB
Přepínač vrstevL3
QoSAno
Zrcadlení portůAno
Agregace spojeníAno
StohovatelnéAno
Podpora pro Jumbo FramesAno
Podpora redundantního napájení (RPS)Ano
Podpora pro multicastAno
Broadcast storm controlAno
Registrační protokol GARP sítě VLANAno
Algoritmy plánování frontyDeficit Weighted rorobin (DWRR)
SP
WRR+SP
Weighted Round Robin (WRR)
Seznam kontroly přístupů (ACL) ingress2048
Seznam kontroly přístupů (ACL) egress512
Počet front8
Správa prostřednictvím webového rozhraníAno
Access Control List (ACL)Ano
Výpis událostí systémuAno
Typ přepínačeŘízený
Funkce vícesměrového vysíláníMulticast lze ovládání
Funkce virtuální sítě LANMAC address-based VLAN
Port-based VLAN
Soukromé VLAN
Tagged VLAN
Voice VLAN
DHCP vlastnostiDHCP klient
dhcp relé
DHCP server
Funkce DHCP snooping
Instalace do rackuAno
Střední doba mezi poruchami (MTBF)279418 h
Tabulka MAC adres16384 Eintragungen
SSH/SSL podporaAno
IGMP pozorováníAno
Počet VLANs4000
Protokol větvícího se stromu (STP)Ano
Blokace Head-of-lineAno
Doporučená provozní relativní vlhkost10 - 90 %
Podpora VLANAno
Podpora 10GAno
Rozsah teplot při skladování (T-T)-40 - 70 °C
Technologie kabeláže Ethernetu - měď10BASE-T
100BASE-T
1000BASE-T
Rychlost přetáčení125 Mpps
Frekvence vstupního střídavého napětí50 až 60 Hz
Maximální spotřeba energie454.55 W