TP-LINK SG3210XHP-M2 JetStream TL-SG3210XHP-M2 V2 řízený síťový switch 8 portů 800 MBit/s funkce PoE

Kód: C3799987
Výrobce: TP-LINK
Dostupnost: k dodání 2 - 5 dnů
Cena: 14 170,- Kč s DPH

STPřidat do košíku



Vybavení

  • Správa na bázi webu – aplikace SNMPv1/v2c/v3, SNTP
    Quality of Service (QoS) Support konfigurace nastavení polohy (CLI)
    Počet basiově spínajících ethernetových portů RJ-45: 8 konzolových portů: RJ-45/micro-USB
    Podpora 10 g.
    Tabulka adres MAC: 16000 zápisů kapacita: 80 Gb/s.
    Seznam kontrol přístupu
    Montáž do racku 1U
    Síťový adaptér AC Power over Ethernet (PoE)

    Tento text byl přeložen strojově.
Technické parametry
Barvačerná
Rozměr, hloubka180 mm
Vnější výška44 mm
Vnější šířka440 mm
Základní funkceManaged Switch
Port8 portů
Vlastnosti routerufunkce PoE
Typ (výrobce)JetStream TL-SG3210XHP-M2 V2
ethernet. portů8
Napájení100 - 240 V
Přenosová rychlost800 MBit/s
BezpečnostHTTPS · SSH · SSH-2 · SSL/TLS
Kategorie produktuřízený síťový switch
Typ autentizaceAAA, TACACS+
Provozní rozsah teplot (T-T)0 - 45 °C
Počet portů Power over Ethernet plus (PoE+)8
Typy přepínaných ethernetových portů RJ-452,5G Ethernet (100/1000/2500)
Počet přepínaných ethernetových portů RJ-458
Celková zatížitelnost Power over Ethernet (PoE)240 W
Vyrovnávací paměť pro pakety12 MB
Počet statických cest48
Počet IP rozhraní16
Rozsah relativní vlhkosti při skladování (H-H)5 - 90 %
LED indikátoryAno
Ochrana heslemAno
Kapacita přepínání80 Gbit/s
Síťové standardyIEEE 802.1D
IEEE 802.1s
IEEE 802.1W
Tepelné vyzařování975.54 BTU/h
Dodávané kabelyAC
Klasifikace provozuAno
Ochrana před uzavřeným obvodemAno
BPDU filtrace/ochranaAno
IP-MAC-Port vazbaAno
AutentizaceOvěřování na základě MAC, ověřování na základě portu
ARP inspekceAno
Rámy jumbo9000
Výkon na port pro PoE (Power over Ethernet30 W
Počet slotů modulu SFP+2
CertifikaceCE, FCC, RoHS
Napájecí konektorVstupní AC zásuvka
Podpora kontroly tokuAno
Podpora napájení po Ethernetu (PoE)Ano
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Filtrování MAC adresAno
Přepínač vrstevL2+
QoSAno
Zrcadlení portůAno
Agregace spojeníAno
Podpora pro Jumbo FramesAno
Podpora pro multicastAno
Broadcast storm controlAno
Ochrana statického portuAno
Registrační protokol GARP sítě VLANAno
Statické směrováníAno
Algoritmy plánování frontySP
WRR+SP
Weighted Round Robin (WRR)
MLD (Multicast Listener Discovery) snoopingY
Konfigurace nastavení lokace (CLI)Ano
Správa prostřednictvím webového rozhraníAno
Access Control List (ACL)Ano
Výpis událostí systémuAno
Mezní poměrAno
Trasa IPAno
Přenosová rychlost sítě Ethernet100,1000,2500 Mbit/s
Typ přepínačeŘízený
Funkce virtuální sítě LANMAC address-based VLAN
Port-based VLAN
Soukromé VLAN
Proto-based VLAN
Tagged VLAN
Voice VLAN
DHCP vlastnostiDHCP klient
dhcp relé
DHCP server
Funkce DHCP snooping
DHCPv6 klient
Funkce DHCPv6 snooping
Stručný návodAno
Cloudové řízeníAno
Počet (měděných) portů 2,5G ethernetu8
Typ baleníBox
Instalace do rackuAno
Protokoly pro managementSNMPv1/v2c/v3, SNTP
Tabulka MAC adres16000 Eintragungen
SSH/SSL podporaAno
IGMP pozorováníAno
Počet VLANs4000
Protokol větvícího se stromu (STP)Ano
Blokace Head-of-lineAno
Doporučená provozní relativní vlhkost10 - 90 %
Podpora VLANAno
Podpora 10GAno
Rozsah teplot při skladování (T-T)-40 - 70 °C
Konzolový portRJ-45/micro-USB
Rychlost přetáčení59.52 Mpps
Frekvence vstupního střídavého napětí50/60 Hz
Maximální spotřeba energie285.9 W
Napájecí zdroj v ceněAno